맨위로
전체메뉴
x
|
  • 이거 뭔 바이러슨가요?[22]
  • 계급
  • 뚜비카레
  • [58.xxx.xxx.xxx]
  • 19.06.22 13:59
  •  | 
  • 1,959
  • 조회
  •  | 
  •  3 
  • 추천

  •  

     

    안녕하세요?

     

    얼마전부터 익스플로러에 이상한 증상이 생겼습니다

     

    컴퓨터 한 번 켰을 때 한 번만 나타나는 증상인데요

     

    익스플로러 창을 켜면 시작 페이지 외에

     

    https://ie11welcome.microsoft.com/ko-kr/index.html

     

    이 사이트가 새탭으로 같이 뜹니다

     

    나오는 화면에는 뭐 msn 시작 페이지로 등록 뭐 이런게 나오던데요

     

    그리고 또 며칠 전부터는 https://go.microsoft.com/ 의 새탭이 뜹니다

     

    보면 둘다 ms 공식 사이트가 맞는 거 같기는 한데 저런게 왜 갑자기 뜨는 걸까요?
     

    뭐가 특별히 설치되있는 건 없던데 혹시 같은 증상이거나 해결하신 분 계신가요?

     

뚜비카레님이 퍼트려주길 원합니다.
3
0
  •  
  •  
  • 덧글  |   운영정책에 위배되는 덧글들은 운영자 판단하에 제재될 수 있습니다.
  • 왜 마소 공식사이트가 www를 안쓰고요, 아무리 봐도 이상하지 않습니까???
    거기서 뭐 하나라도 받으면 좆되십니다
  • 감사합니다!
    뭐 다운 받고 그런게 아니고 시작페이질 설정 뭐 이런 것 몇개가 있더라고요
    아무것도 안하고 그냥 끄고 있는데 갑자기 저런게 계속 뜨니깐 신경쓰이네요
  • www를 안뜨는 것은 2차 도메인이라고 짱공유도 사용중입니다.
    중요한것은 *.microsoft.com 으로 표시되냐 입니다..
  • 감사합니다!
    그러면 일단 마소 공식 사이트가 맞는 건가요?
  • 익스플로러가 맞는지 확인해봐요.
    익스랑 아이콘이 동일한 다른 바로가기일 가능성이 있습니다.
  • 감사합니다!
    익스 아이콘은 맞네요..
    msn.com 이랑 빙닷컴을 설정하라고 나오는 걸 보면 ms 사이트 같기도하고 헷갈리네요...
  • 익스 아이콘이 같더라도 바로가기 위치가 다른 경우가 있습니다. 전에 한번 당해봤는데 크롬 아이콘 똑같은데 파일위치가 이상한데 있길래 봤더니 바꿔치기 해서 중간에 애드웨어 하나 실행하고 크롬이 실행되더군요.
  • 감사합니다!
    익스 폴더에 있는 걸로 실행해도 뜨네요...
  • 익스를 안써서....
    크롬써유.. 뭐 크롬도 완벽하진 않지만 익스보단 쓸만함요..
  • 감사합니다!
    크롬도 같이 쓰고 있어요
    일부 사이트는 익스가 편해서 익스로 쓰고 있는데 갑자기 저러네요..
  • 주소보면 마소사이트는 맞는 것 같은데 혹시 시작페이지가 두개로 설정된 거 아닌가요?
  • 감사합닏!
    시작페이지는 한개 그대로가 맞네요..
    저게 켤 때마다 나오지는 않고 컴퓨터 한 번 켜고 익스 첨 실행할 때만 나옵니다
    이후에 괜찮다가 컴 껐다 켜면 또 한 번 나오고요...
  • ㅋㅋ 간단한데
    cwan님 말이 맞음
    시작페이지 설정가시면 초기 주소가 2개로 설정되어 있을겁니다
    필요없는거 지우시면 됩니다.
  • 감사합니다!
    시작페이지 주소는 1개 그대로인데 자꾸 뜨네요...
    마소의 농간 같습니다....
  • 혹시 빙바 깔려있으면 지워보세요.
  • 감사합니다!
    그런 거 깔려있지도 않은데 이러네요....
    왠지 최근에 했던 윈도우 업데이트 이후에 뜨는 거 같은데 확실히 모르겠네요...
  • 그럼 지푸라기 잡는 심정으로 익스플로러 설정 초기화를 해보시면...(아 이거 승부욕 생기네.)
  • 감사합니다!
    고급, 기본 설정 기본으로 복원을 해봤는데도 차이가 없네요..
  • 저도 한동안 떴었어요. 해결 되셨나요? 전 뭘 한거 같지는 않은데 다시 안뜨더라구요.
  • 경험담 감사합니다!
    아직 해결되지 않았어요..
    그런데 이게 항상 뜨더니 뜨는 패턴이 바뀌었는지 안 뜨는 척 하다가 갑자기 또 뜨고 그러네요...
  • 그냥 창을 닫지마시고 그 우측 상단에 엑스 하면 안뜨는것도 갗아요 부팅하고나서 익스 키면 한번씩 뜨는거같기도해요
  • 오늘 뜨기에 엑스 눌러보고 종료했어요ㅋㅋ
    예 지금 증상이 부팅하고 익스 키면 한번씩 뜨더라고요...
    엑스 눌러봤는데 안 떴으면 좋겠네요...